





| Производитель | TP-Link |
|---|---|
| Общее количество портов | 8 шт |
| Состояние | Новое |
| Тип портов | Gigabit Ethernet |
| Форм-фактор | В стойку |
| Агрегирование каналов (LACP) | Да |
|---|---|
| Возможность монтажа в стойку | Да |
| Поддержка PoE | Да |
| Стэкирование | Нет |
| Алгоритмы безопасности | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
|---|---|
| Блок питания в комплекте | Да |
| Веб-управление | Да |
| Входная частота AC | 50/60 Гц |
| Входное напряжение AC | 100–240 В В |
| Высота | 44 мм |
| Гарантийный срок | 12 мес |
| Глубина | 180 мм |
| Диапазон относительной влажности | 10 - 90% |
| Диапазон температур | 0 - 50 °C |
| Диапазон температур хранения | -40...70 °C |
| Допустимая относительная влажность | 5 - 90% |
| Другие порты | 2x SFP |
| Журнал системных событий | Да |
| Инспекция ARP | Да |
| Источник питания | AC |
| Количество VLAN | 4000 |
| Количество очередей | 8 |
| Количество портов Ethernet | 8 шт |
| Количество портов Gigabit Ethernet | 8 шт |
| Количество портов PoE | 8 |
| Количество портов PoE+ | 8 шт |
| Количество слотов SFP | 2 |
| Комплектация документов | Инструкция по эксплуатации, гарантийный талон |
| Контроль штормового трафика | Да |
| Напряжение питания AC | 100–240 В V |
| Настройка параметров геолокации (CLI) | Да |
| Облачное управление | Да |
| Общая мощность PoE | 150 W |
| Объем буфера пакетов | 4.1 МБ |
| Объем памяти | 4,1 Mb |
| Отвод тепла | 594,46 BTU/h |
| Относительная влажность воздуха при хранении | 5–90 % |
| Питание | сетевые |
| Поддерживаемые стандарты | IEEE 802.3af, IEEE 802.3at, TCP/IP |
| Поддержка 10G | Нет |
| Поддержка Flow Control | Да |
| Поддержка Jumbo frames | Да |
| Поддержка MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Поддержка Multicast | Да |
| Поддержка QoS | Да |
| Поддержка SSH/SSL | Да |
| Поддержка VLAN | Да |
| Порт зеркалирования | Да |
| Порты RJ-45 10/100/1000 Мбит/с | 8 шт. |
| Потребление энергии (макс) | 173.9 W |
| Привязка IP-MAC-Port | Да |
| Пропускная способность | 20 MHz |
| Протоколы управления | SNMPv1/v2c/v3, SNTP |
| Рабочая относительная влажность | 10–90 % |
| Рабочая температура | 0–50 °C |
| Размер MAC-адреса | 8 k |
| Размер рамки Jumbo | 9 KB |
| Размер стеллажа | 19 дюйм |
| Размер таблицы адресов MAC | 8000 |
| Размеры | 294 × 180 × 44 мм |
| Размеры глубина/длина | 180 мм |
| Разъемы | RJ-45 10/100/1000 Мбит/с x 8 шт., SFP x 2 шт. |
| Сертификаты | CE, FCC, Rohs |
| Сертификация | CE, FCC, RoHS |
| Список контроля доступа (ACL) | Да |
| Температура хранения | -40 - 70 °C |
| Технология кабельной сети | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Технология медной сетевой проводки | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Технология оптоволоконного Ethernet | 100BASE-FX, 1000BASE-X |
| Уровень коммутатора | L2/L2+ |
| Цвет | Черный |
| Цвет корпуса | Черный |
| Частота питания AC | 50/60 Гц |
| Ширина | 294 мм |
TP-Link Omada TL-SG2210MP — это коммутатор с портами Gigabit Ethernet и поддержкой технологии PoE+. Устройство предназначено для построения надежных сетей в малых и средних офисах, обеспечивая питание и передачу данных для IP-камер, точек доступа Wi-Fi и IP-телефонов через один кабель.
Поддержка агрегирования каналов (LACP) позволяет объединять несколько физических портов в один логический канал для увеличения пропускной способности и резервирования связи. Это повышает стабильность работы сети и обеспечивает бесперебойную передачу данных.
Питание устройств через PoE+Встроенная функция PoE+ позволяет подавать питание на подключенные устройства без использования дополнительных блоков питания. Это упрощает монтаж IP-камер и точек доступа, уменьшая количество кабелей и потребление электроэнергии. Поддержка PoE+ обеспечивает достаточную мощность для одновременной работы нескольких устройств с высоким энергопотреблением.
Управление и безопасностьУстройство поддерживает протоколы SNMP и веб-управление, что позволяет управлять сетью. Поддержка SSH/SSL обеспечивает защищенный доступ к настройкам коммутатора.
Монтаж в стойку и рабочие условияКоммутатор имеет форм-фактор «в стойку» и размеры 294 x 180 x 44 мм, что позволяет легко интегрировать его в стандартные серверные шкафы. Наличие одного вентилятора обеспечивает эффективное охлаждение и надежную работу в условиях непрерывной нагрузки. Диапазон рабочих температур от 0 до 50 °C гарантирует стабильность в различных климатических условиях.