<!DOCTYPE html>























































































    
    









<html lang="ru">
    <head>
        
    <title>Личная страница id9521 (ID#9521) - маркетплейс Prom.ua</title>

        
    

        
    <meta charset="utf-8">
    <meta name="description" content="Всё о покупателе id9521. Подробная информация: объявления, отзывы, контактные данные - маркетплейс Prom.ua"/>
    <meta name="keywords" content="id9521, продавец, объявления, услуги, продажа, сделки, покупка"/>
    <meta name="robots" content="noindex, follow"/>
        <link rel="canonical" href="https://prom.ua/c2c/profile/9521">

        
    
    <script type="text/javascript">
        window.clerkStats = [];
        window.CLERK_CONFIG = {
            endpointUrl: "//tracker.prom.ua/endpoint",
            mirrorDimensions: ['mobile', 'controller_action', 'ab_test', 'branddev_utm_tags', 'chunk_name'],
            complexDimensions: [
                'transaction', 'fingerprint', 'branddev_utm_tags',
                'order_status', 'address',  'balance', 'call_me_back',
                'category_ids', 'company_bank_account', 'company_bank_name',
                'company_edrpou', 'company_egr', 'company_name', 'company_site',
                'connect_type', 'contact_now', 'country', 'dates', 'domain_name',
                'domain_type', 'email', 'lastname', 'legal_company_name',
                'manager_role', 'middle_name', 'name', 'notification_type',
                'order', 'order_status', 'period', 'phone', 'phones',
                'price_package', 'region', 'settings_general', 'settings_update',
                'text',  'verification_docs',
                'budget_limit_diff', 'campaign_period_start_diff', 'campaign_period_end_diff',
                'campaign_budget_diff', 'campaign_daily_budget_diff', 'regions_diff',
                'traffic_sources_diff', 'category_price_diff', 'item_price_diff', 'item_rate_diff',
                'category_rate_diff'
            ],
            eventMethod: "",
            fingerprintMethod: "events",
            apeironSchema: null,
        };
        window.GoogleAnalyticsObject = 'gaUA';
        window.gaUA=window.gaUA||function(){(window.gaUA.q=window.gaUA.q||[]).push(arguments)};
        window.gaUA.l = +new Date;
        window._io_data = [];
    </script>
    <script type="text/javascript" src="/cloud-cgi/static/uaprom-static/js/adv_teasers.js?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" defer></script>
        <script type="text/javascript" src="https://www.google-analytics.com/analytics.js" async></script>

        
    <meta property="og:title" content="id9521 на Prom.ua" />
    <meta property="og:description" content="Я на маркетплейсе Prom.ua. Здесь есть реально всё ;)" />
    <meta property="og:image" content="https://avatars.izi.ua/9521" />
    <meta property="og:url" content="https://prom.ua/c2c/profile/9521" />

        
    
        <link rel="shortcut icon" type="image/x-icon" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon.ico?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="mask-icon" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon.svg?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" color="#5F3D94">
        <link rel="icon" type="image/svg+xml" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon.svg?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4">
        <link rel="icon" type="image/png" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon-16x16.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" sizes="16x16"/>
        <link rel="icon" type="image/png" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon-24x24.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" sizes="24x24"/>
        <link rel="icon" type="image/png" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon-32x32.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" sizes="32x32"/>
        <link rel="icon" type="image/png" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon-64x64.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" sizes="64x64"/>
        <link rel="icon" type="image/png" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon-96x96.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" sizes="96x96"/>
        <link rel="icon" type="image/png" href="/cloud-cgi/static/uaprom-static/image/portal/icons/favicon-192x192.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" sizes="192x192"/>
        <meta name="apple-mobile-web-app-title" content="Prom"/>
        <link rel="apple-touch-icon" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4">
        <link rel="apple-touch-icon" sizes="57x57" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-57x57.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-60x60.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-72x72.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="76x76" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-76x76.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="114x114" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-114x114.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="120x120" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-120x120.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="144x144" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-144x144.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="152x152" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-152x152.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/cloud-cgi/static/uaprom-static/image/portal/icons/apple-touch-icon-180x180.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <link rel="manifest" href="/cloud-cgi/static/uaprom-static/image/portal/icons/manifest_prom.json?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <meta name="application-name" content="Prom"/>
        <meta name="msapplication-TileColor" content="#5F3D94"/>
        <meta name="msapplication-TileImage" content="/cloud-cgi/static/uaprom-static/image/portal/icons/mstile-144x144.png?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4"/>
        <meta name="msapplication-config" content="/cloud-cgi/static/uaprom-static/image/portal/icons/browserconfig_prom.xml?rev=132dae9f8c6b750f302b3f438311a81ddacee6a4" />

        







    <meta name='yandex-verification' content='6cd1f8025705cc95' />

        
    
    
    <link href="/cloud-cgi/static/uaprom-static/css/main-hced95e5e3eeaf1e687164d8360e3f214a.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/portal_common-hc2c7baa2c32fa5a94aff93ea0671cc412.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/portal-hc3a36be434029715879c341b3dc294258.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/portal_cart-hcbe930a62d7447f10488451e599d87330.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_vendor_688c4d3a0a6e920e8567.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_48e423e15fcc538952d3.css" rel="stylesheet" type="text/css" media="all" />

    



        
            
    

    

    
    <script type="text/javascript">
        (function(){var a=[].slice;window.is_debug=!1,window.protolog=function(){return{debug:function(){var b;b=1<=arguments.length?a.call(arguments,0):[]}}}(),window.AppState={stateid:1,realm:void 0}}).call(this);
    </script>
    
    


        
        
    


    
    

    

        
    <link rel="dns-prefetch preconnect" href="https://chat.c.prom.st">
    <link rel="dns-prefetch preconnect" href="https://images.ua.prom.st">
    <link rel="dns-prefetch preconnect" href="https://my.prom.ua">

        
        

    </head>

    <body
        class="ek-body ek-body_indent_xl ek-body_background_default ek-body_color_default"
    >
        
    
    <script type="text/javascript">(function(d) { var f = d.createElement('iframe'); f.id = 'clerk_iframe'; f.src = 'https://my.prom.ua/~clerk/s3/v4.2.0/iframe.html'; f.style.display = "none"; d.body.appendChild(f); })(document);</script>
    <script type="text/javascript" src="https://my.prom.ua/~clerk/s3/v4.2.0/bare.js" async></script>

        <div class="x-layout">
            <div class="x-layout__content">
                    
    
    
    
    
    

    <div
        class="ek-box ek-box_background_gradient-indigo"
        data-ppl-country="UA"
        data-ppl-isLocal="false"
        data-ppl-isPortable="false"
        data-ppl-url="https://billboard.evo.run/api/v3/promo-panel/html"
        data-ppl-filter-path="/c2c/profile/9521"
        data-ppl-filter-controller="tofu_profile:profile"
        data-ppl-filter-category="0"
        data-bazooka="PromoPanel"
        id="x-promopanel-container"
        style="height: 40px;"
    ></div>


    <div
        class="x-header x-header_theme_gradient"
        data-qaid="header-toolbar"
    >
        <div class="x-header__action-row">
            <div class="x-header__container">
                <div class="x-header__table ek-grid ek-grid_align_justify ek-grid_valign_middle">
                    <div class="ek-grid__item">
                        <div class="ek-grid ek-grid_indent_xl ek-grid_valign_middle">
                                <div class="ek-grid__item">
                                    <div data-bazooka="Lang" data-lang="ru"></div>
                                </div>
                                <div class="ek-grid__item">
                                    <a
                                        class="ek-link"
                                        href="/for-you"
                                    >
                                        😍 Специально для вас
                                    </a>
                                </div>
                                <div class="ek-grid__item">
                                    <a
                                        class="ek-link"
                                        href="https://help.prom.ua/hc/ru"
                                        target="_blank"
                                        rel="noopener noreferrer"
                                        data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;header_top&#34;, &#34;header_top_click_help&#34;, {}], &#34;uuid&#34;: false}]"
                                    >
                                        Помощь
                                    </a>
                                </div>
                        </div>
                    </div>
                    <div class="ek-grid__item">
                        <div class="ek-grid ek-grid_valign_middle ek-grid_indent_3xl"><div class="ek-grid__item"><a class="x-header__controls-link" href="https://my.prom.ua/classified/add" data-qaid="add_classified"><span class="x-header__controls-link-text">Подать частное объявление</span></a></div><div class="ek-grid__item"><a class="x-header__controls-link" href="https://prom.ua/apps" data-qaid="mobile_app_link"><span class="x-header__controls-link-text">Мобильное приложение</span></a></div><div class="ek-grid__item x-header__auth" data-bazooka="DynamicHeader" data-header-components-url="/remote/header/portal_header_v2_components?locale=ru" data-header-components-key="header" data-header-components-broadcast="notification" data-header-without-myprom="true"><div class="x-header__auth-item"><a href="https://prom.ua/join-customer?source_id=txt.register.customer" class="x-header__controls-link" data-qaid="reg_element"><span class="x-header__controls-link-text">Зарегистрироваться</span><svg class="x-header__controls-arrow"><use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-arrow-down"></use></svg></a></div></div></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        class="x-header x-header_position_sticky x-header_theme_gradient"
        data-qaid="header"
        data-bazooka='StickyBits'
    >
        <div class="x-header__search-row js-header">
            <div class="x-header__container">
                <div class="x-header__table">
                    <div class="x-header__left-content">
                        <div
                            class="x-header__content"
                        >
                            <div class="x-header__logo">
                                <a
                                    href="https://prom.ua/"
                                    class="x-header__logo-link"
                                    data-qaid="header_logo_link"
                                    data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;logo&#34;, &#34;click&#34;, {}], &#34;uuid&#34;: false}]"
                                >
                                    <img class="x-header__logo-img"
                                         src="/cloud-cgi/static/uaprom-static/image/portal/UA/logo_white-hc90e43098c1cacc703e36be196add0545.png"
                                         srcset="
                                            /cloud-cgi/static/uaprom-static/image/portal/UA/logo_white-hcff90fc89234addf33b88d6427e402c47.svg 1x,
                                            /cloud-cgi/static/uaprom-static/image/portal/UA/logo_white-hcff90fc89234addf33b88d6427e402c47.svg 2x,
                                            /cloud-cgi/static/uaprom-static/image/portal/UA/logo_white-hcff90fc89234addf33b88d6427e402c47.svg 3x,
                                            /cloud-cgi/static/uaprom-static/image/portal/UA/logo_white-hcff90fc89234addf33b88d6427e402c47.svg 4x
                                        "
                                         alt="Prom.ua"
                                    >
                                </a>
                            </div>
                            
    <div class="x-header__categories">
        
    
    <div class="x-categories-menu "
        data-bazooka='MegaMenuBazooka'
        data-mainmenu-menu-title="Каталог товаров"
        data-mainmenu-is-list-mode="false"
        data-mainmenu-catalog-type="C"
        data-qaid="categories_menu"
    >
        <span class="x-categories-menu__button x-categories-menu__button_theme_yellow">
            <span class="x-categories-menu__button-text">
                Каталог товаров
            </span>
            
    <svg class="x-categories-menu__button-arrow">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-arrow-down"></use>
    </svg>

        </span>
    </div>


    </div>

                            <div class="x-header__search">
                                
    
    
    <form class="x-search"
          method="get"
          action="/search"
          data-bazooka="PortalSearch"
          data-search-term=""
          data-autocomplete-url="https://search-autocomplete-ua.evo.run/search.js?term="
          data-history-url="https://search-autocomplete-ua.evo.run/history.js"
          data-user-id="ZGQxMWY5NTctODk2NC00ZDBhLTkzNTAtMWI5MDgxYzBjYWM5"
          data-is-user-authorized="false"
          data-submit-history-url="https://search-autocomplete-ua.evo.run/push_history_entry"
          data-dismiss-history-url="https://search-autocomplete-ua.evo.run/remove_history_entry"
          id="search_form"
    >
        <span class="x-search__header-overlay"></span>
        <div class="x-search__holder" data-qaid="search_input_block">
            <div class="x-search__inner">
                <input type="text"
                         name="search_term"
                         value=""
                         class="x-search__field"
                         placeholder="Я ищу..."
                         autocomplete="off"
                         data-qaid="search_input"
                  /><button type="submit" class="x-search__button" title="Найти" data-qaid="search_button"><svg class="x-search__button-icon"><use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-search"></use></svg></button>
            </div>
        </div>
    </form>


                            </div>
                        </div>
                    </div>
                    <div class="x-header__right-content">
                        <ul class="x-header__controls"><li class="x-header__controls-item">
    
    <div
        data-bazooka="PortalRegions"
        data-view-mode="contour"
    >
        <div class="x-region-selector x-region-selector_type_contour">
            <span class="x-region-selector__caption">
                <span class="x-region-selector__caption-text">
                    Украина
                </span>
                
    <svg class="x-region-selector__caption-arrow">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-arrow-down"></use>
    </svg>

            </span>
        </div>
    </div>

</li><li class="x-header__controls-item"><a class="x-header__controls-link" href="https://prom.ua/sc/vezem-besplatno" title="Товары с бесплатной доставкой в Украине" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;present_icon_click&#34;, &#34;present_icon_click&#34;, {&#34;label/label&#34;: &#34;present&#34;}], &#34;uuid&#34;: false}]">
    <svg class="x-header__controls-icon">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-header-gift"></use>
    </svg>
</a></li><li class="x-header__controls-item">
    <div
            data-bazooka="GlobalFavorites"
            data-favorites-url="https://my.prom.ua/cabinet/sign-in?next=https%3A%2F%2Fmy.prom.ua%2Fcabinet%2Fuser%2Ffavorites"
            data-favorites-count="0"
    >
        <!-- This subtree should be replaced with React component -->
        <a class="x-header__controls-link"
           title="Избранное"
           data-qaid="favorite"
        >
            
    <svg class="x-header__controls-icon">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-heart-thick"></use>
    </svg>

        </a>
        <!-- end of replace -->
    </div>
</li><li class="x-header__controls-item js-shopping-cart-button-container"><a class="x-header__controls-link" title="Корзина" data-qaid="shopping_cart">
    <svg class="x-header__controls-icon">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-cart"></use>
    </svg>
<script type="text/html"><span class="x-header__controls-counter js-shopping-cart-counter">0</span></script></a></li><li class="x-header__controls-item"><div data-bazooka="UserInfoAuth" data-info-auth-sign-in-url="https://my.prom.ua/cabinet/sign-in" data-info-auth-locale="ru" data-info-auth-user-id="" data-qaid="auth_element"><a href="https://my.prom.ua/cabinet/sign-in" class="x-header__controls-button"><span class="x-header__controls-button-text">Войти</span></a></div></li><div class="x-header__my-prom" data-bazooka="DynamicHeader" data-header-components-url="/remote/header/portal_header_v2_components?locale=ru" data-header-components-key="header" data-header-components-broadcast="notification" data-header-is-myprom-only="true"></div></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>


                
                
    <div
        data-bazooka="TofuClassifiedProfile"
        data-tcp-props="{&#34;context&#34;: {&#34;domain&#34;: &#34;Prom.ua&#34;, &#34;currentUser&#34;: {&#34;id&#34;: null, &#34;urlCabinet&#34;: &#34;https://my.prom.ua/cabinet/user&#34;, &#34;urlCabinetSettings&#34;: &#34;https://my.prom.ua/cabinet/user/settings&#34;}}, &#34;tofuGraphUrl&#34;: &#34;https://izi.ua/api/graphql&#34;, &#34;tofuUser&#34;: {&#34;id&#34;: 9521, &#34;firstName&#34;: &#34;\u0422\u0430\u0442\u044c\u044f\u043d\u0430&#34;, &#34;photo&#34;: &#34;https://avatars.izi.ua/9521&#34;, &#34;username&#34;: &#34;id9521&#34;, &#34;dateJoined&#34;: &#34;2018-11-07T17:47:06.308404+02:00&#34;, &#34;lastVisit&#34;: 1598434835, &#34;profile&#34;: {&#34;about&#34;: null}}, &#34;promUser&#34;: null}"
    ></div>

            </div>
            
            
    <div class="x-layout__footer">
        
            
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="x-footer">
        <div class="x-footer__first-part" data-qaid="footer_useful_urls">
            <div class="ek-body__section">
                <ul class="ek-grid ek-grid_indent_m ek-grid_column_expand">
                    <li class="ek-grid__item" data-qaid="footer_customers">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                Покупателям
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://help.prom.ua/hc/ru"
                                                rel="noopener noreferrer"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://help.prom.ua/hc/ru&#34;}], &#34;uuid&#34;: false}]"
                                        >Справка для покупателей</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/how_to_buy"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/how_to_buy&#34;}], &#34;uuid&#34;: false}]"
                                        >Как покупать на Prom.ua</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/landing/certification_by_prom"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/landing/certification_by_prom&#34;}], &#34;uuid&#34;: false}]"
                                        >О надежных продавцах</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/customer_prompay"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/customer_prompay&#34;}], &#34;uuid&#34;: false}]"
                                        >Как покупать с Prom оплата</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/how_to_leave_review"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/how_to_leave_review&#34;}], &#34;uuid&#34;: false}]"
                                        >Как оставить полезный отзыв</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/safe_shopping"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/safe_shopping&#34;}], &#34;uuid&#34;: false}]"
                                        >Программа Защиты Покупателей</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://support.prom.ua/hc/ru/articles/360004971837?utm_source=link2support_safe_shopping&amp;utm_medium=Portal&amp;utm_campaign=footer"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://support.prom.ua/hc/ru/articles/360004971837?utm_source=link2support_safe_shopping&amp;utm_medium=Portal&amp;utm_campaign=footer&#34;}], &#34;uuid&#34;: false}]"
                                        >Рекомендации по безопасным покупкам</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://my.prom.ua/company_domain_check/check_is_site_on_portal"
                                                target="_blank"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;check_is_url_domain_in_company_dns&#34;, &#34;open_footer_pzp&#34;, {}], &#34;uuid&#34;: false}, {&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://my.prom.ua/company_domain_check/check_is_site_on_portal&#34;}], &#34;uuid&#34;: false}]"
                                        >Проверка на принадлежность сайта к платформе Prom.ua</a>
                                    </li>
                        </ul>
                    </li>
                    <li class="ek-grid__item" data-qaid="footer_vendors">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                Продавцам
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://support.prom.ua/hc/ru"
                                                rel="noopener noreferrer"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://support.prom.ua/hc/ru&#34;}], &#34;uuid&#34;: false}]"
                                        >Справка для продавцов</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/join-now?source_id=new.footer"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/join-now?source_id=new.footer&#34;}], &#34;uuid&#34;: false}]"
                                        >Создать сайт на Prom.ua</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/how_to_order"
                                                data-qaid="tariffs"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/how_to_order&#34;}], &#34;uuid&#34;: false}]"
                                        >Тарифы</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://support.prom.ua/hc/ru/articles/360004966437"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://support.prom.ua/hc/ru/articles/360004966437&#34;}], &#34;uuid&#34;: false}]"
                                        >Доступ и Продвижение в Каталоге ProSale</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/terms-of-use"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/terms-of-use&#34;}], &#34;uuid&#34;: false}]"
                                        >Пользовательское соглашение</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/privacy-policy"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/privacy-policy&#34;}], &#34;uuid&#34;: false}]"
                                        >Политика конфиденциальности</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://support.prom.ua/hc/ru/sections/360001407997?utm_source=link2support_portal_rules&amp;utm_medium=Portal&amp;utm_campaign=footer"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://support.prom.ua/hc/ru/sections/360001407997?utm_source=link2support_portal_rules&amp;utm_medium=Portal&amp;utm_campaign=footer&#34;}], &#34;uuid&#34;: false}]"
                                        >Правила пользования порталом</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="http://www.google.com.ua/adwords/thirdpartypartners/"
                                                target="_blank"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;http://www.google.com.ua/adwords/thirdpartypartners/&#34;}], &#34;uuid&#34;: false}]"
                                        >Руководство Google Ads</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://support.prom.ua/hc/ru/articles/360008714738"
                                                target="_blank"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://support.prom.ua/hc/ru/articles/360008714738&#34;}], &#34;uuid&#34;: false}]"
                                        >Бонусная программа электронный маркетплейс PROM</a>
                                    </li>
                        </ul>
                    </li>
                    <li class="ek-grid__item" data-qaid="footer_about_as">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                О нас
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/about_us"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/about_us&#34;}], &#34;uuid&#34;: false}]"
                                        >О Prom.ua</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/media"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/media&#34;}], &#34;uuid&#34;: false}]"
                                        >СМИ о нас</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://evo.company/category/vacancies"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://evo.company/category/vacancies&#34;}], &#34;uuid&#34;: false}]"
                                        >Работа в Prom.ua</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/easy_to_sell"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/easy_to_sell&#34;}], &#34;uuid&#34;: false}]"
                                        >Объявления на Prom.ua</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/contact_us"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/contact_us&#34;}], &#34;uuid&#34;: false}]"
                                        >Администрация</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/intellectual_protection"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/intellectual_protection&#34;}], &#34;uuid&#34;: false}]"
                                        >Защита легальности контента</a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://prom.ua/intellectual_protection?en=1"
                                                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/intellectual_protection?en=1&#34;}], &#34;uuid&#34;: false}]"
                                        >Intellectual Property Protection</a>
                                    </li>
                        </ul>
                    </li>
                        <li class="ek-grid__item" data-qaid="footer_partners">
                            <div class="ek-box ek-box_margin-bottom_s">
                                <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                    Партнеры
                                </h6>
                            </div>
                            <ul class="ek-list ek-list_indent_xs">
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://evo.business/?utm_source=prom.ua&amp;utm_campaign=portal&amp;utm_medium=referral"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://evo.business/?utm_source=prom.ua&amp;utm_campaign=portal&amp;utm_medium=referral&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            EVO.business
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://kabanchik.ua/"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://kabanchik.ua/&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            Kabanchik.ua
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://vchasno.com.ua/?utm_source=prom&amp;utm_medium=footer"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://vchasno.com.ua/?utm_source=prom&amp;utm_medium=footer&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            Вчасно
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://crafta.ua"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://crafta.ua&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            Crafta.ua
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://zakupki.prom.ua/?source_id=prom_footer&amp;utm_source=prom.ua&amp;utm_medium=link&amp;utm_content=footer&amp;utm_campaign=all"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://zakupki.prom.ua/?source_id=prom_footer&amp;utm_source=prom.ua&amp;utm_medium=link&amp;utm_content=footer&amp;utm_campaign=all&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            Zakupki.prom.ua
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://shafa.ua"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://shafa.ua&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            Shafa
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://izi.ua"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://izi.ua&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            IZI.ua
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a
                                            class="ek-link ek-link_size_small"
                                            href="https://bigl.ua/"
                                            rel="noopener noreferrer"
                                            data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://bigl.ua/&#34;}], &#34;uuid&#34;: false}]"
                                        >
                                            Bigl.ua
                                        </a>
                                    </li>
                                <li class="ek-list__item">
                                    <a
                                        class="ek-link ek-link_size_small"
                                        href="https://prom.ua/site_partners"
                                        data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.ua/site_partners&#34;}], &#34;uuid&#34;: false}]"
                                    >
                                        Официальные дилеры Prom.ua
                                    </a>
                                </li>
                            </ul>
                        </li>
                    <li class="ek-grid__item" data-qaid="footer_countries">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                Другие страны
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                                <li class="ek-list__item">
                                    <a
                                        class="ek-link ek-link_size_small"
                                        href="https://deal.by"
                                        rel="noopener noreferrer"
                                        data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://deal.by&#34;}], &#34;uuid&#34;: false}]"
                                    >
                                        Беларусь
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a
                                        class="ek-link ek-link_size_small"
                                        href="https://satu.kz"
                                        rel="noopener noreferrer"
                                        data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://satu.kz&#34;}], &#34;uuid&#34;: false}]"
                                    >
                                        Казахстан
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a
                                        class="ek-link ek-link_size_small"
                                        href="https://prom.md"
                                        rel="noopener noreferrer"
                                        data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.md&#34;}], &#34;uuid&#34;: false}]"
                                    >
                                        Молдова
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
        <div class="x-footer__second-part" data-qaid="footer_social_links">
            <div class="ek-body__section">
                <div class="x-footer-extra"><div class="x-footer-extra__table"><div class="x-footer-extra__social-cell" data-qaid="footer_social"><a href="https://www.youtube.com/prom4ua" class="x-footer-extra__social-item" data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://www.youtube.com/prom4ua&#34;}], &#34;uuid&#34;: false}]">
    <svg class="x-footer-extra__social-icon">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-youtube-thick"></use>
    </svg>
</a><a href="https://www.facebook.com/prom.ua" class="x-footer-extra__social-item" data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://www.facebook.com/prom.ua&#34;}], &#34;uuid&#34;: false}]">
    <svg class="x-footer-extra__social-icon">
        <use xlink:href="/cloud-cgi/static/uaprom-static/image/svg_sprites/catalog-hc31b8a658e4e28fe7ab6ee191dcddaf80.svg#svg-facebook-thick"></use>
    </svg>
</a></div><div class="x-footer-extra__app-cell" data-qaid="footer_apps"><a class='x-footer-extra__app-item' href="https://prom.page.link/prom-web-fp1" data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.page.link/prom-web-fp1&#34;}], &#34;uuid&#34;: false}]"><img src="/cloud-cgi/static/uaprom-static/image/portal/play_market-hc89c3386b18712c87cc551de6d0f3a5fe.png" alt="google play market" srcset="/cloud-cgi/static/uaprom-static/image/portal/2x/play_market-hc3feada8d2620c1d1144b85d6bba964d7.png 2x"></a><a class='x-footer-extra__app-item' href="https://prom.page.link/prom-web-fp1" data-tg-clicked="
    [{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_links&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;https://prom.page.link/prom-web-fp1&#34;}], &#34;uuid&#34;: false}]"><img src="/cloud-cgi/static/uaprom-static/image/portal/app_store-hc6cd5ae9e13b6bfe568916d4b52156398.png" alt="apple app store" srcset="/cloud-cgi/static/uaprom-static/image/portal/2x/app_store-hc4d644a2c6b925e80f82fafc2c625b19b.png 2x"></a></div><div class="x-footer-extra__counters-cell">
    
        
    <script>
     document.write("<img src='//counter.yadro.ru/hit;uaprom?t14.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "style='position: absolute; left: -9999px; top: 0'"+
            "border=0 width=88 height=31>");//-->
    </script>




</div><div class=" x-footer-extra__spacer-cell"></div><div class="x-footer-extra__copyright-cell">&copy;&nbsp;Prom.ua,&nbsp;2008-2020</div></div></div>
            </div>
        </div>
    </div>

        
        

            <div id="besida" data-extend="Besida"></div>
        
        <script async type='text/javascript' src='//t.trafmag.com/tracking.js?c=promua'></script>

        <div data-bazooka="FirebasePreRequestPopup"></div>
        <div data-bazooka="CookiePopup"></div>
        <div data-bazooka="PageUpButton"></div>
    </div>

        </div>
        
    
    <div
        data-bazooka="Tracking"
        data-analytics='{&#34;config&#34;: {&#34;version&#34;: &#34;132dae9f8c6b750f302b3f438311a81ddacee6a4&#34;, &#34;debug&#34;: false}, &#34;clerk&#34;: {&#34;project&#34;: &#34;portal&#34;, &#34;mobile&#34;: &#34;False&#34;, &#34;user_type&#34;: &#34;guest&#34;, &#34;ab_test&#34;: &#34;content_desktop_spa_ab_off&#34;, &#34;site_section&#34;: &#34;portal&#34;, &#34;controller_action&#34;: &#34;tofu_profile:profile&#34;, &#34;device_type&#34;: &#34;desktop&#34;, &#34;region_id&#34;: 194, &#34;district&#34;: &#34;\u0423\u043a\u0440\u0430\u0438\u043d\u0430&#34;, &#34;product_category&#34;: null, &#34;chunk_name&#34;: &#34;core2&#34;}, &#34;google&#34;: {&#34;codes&#34;: {&#34;main&#34;: &#34;UA-42496763-1&#34;}, &#34;ua&#34;: {&#34;dimension1&#34;: &#34;guest&#34;, &#34;dimension2&#34;: &#34;portal / portal&#34;, &#34;dimension3&#34;: &#34;&#34;, &#34;dimension5&#34;: &#34;&#34;, &#34;dimension8&#34;: &#34;desktop_portal&#34;, &#34;dimension10&#34;: &#34;&#34;, &#34;dimension11&#34;: &#34;&#34;, &#34;dimension12&#34;: &#34;&#34;, &#34;dimension14&#34;: &#34;tofu_profile:profile&#34;, &#34;dimension16&#34;: &#34;core2&#34;, &#34;dimension18&#34;: &#34;content_desktop_spa_ab_off&#34;, &#34;contentGroup2&#34;: &#34;tofu_profile:profile&#34;, &#34;contentGroup3&#34;: &#34;desktop_portal&#34;}, &#34;plugins&#34;: {&#34;main&#34;: [&#34;GTM-PLFMQCZ&#34;]}, &#34;params&#34;: {}}, &#34;yandex&#34;: {&#34;codes&#34;: []}, &#34;ringostat&#34;: {&#34;token&#34;: null, &#34;isMobile&#34;: false}, &#34;ontheio&#34;: {&#34;project&#34;: &#34;portal&#34;, &#34;owner&#34;: &#34;Prom.ua&#34;, &#34;categories&#34;: null, &#34;prom_customer_title&#34;: null, &#34;prom_customer_id&#34;: null}}'
    ></div>
        
    
    <script type="text/javascript">
        dataLayer = window.dataLayer || [];
            dataLayer.push({"domain": "prom_ua"});
            dataLayer.push({"pro_type": "free"});
            dataLayer.push({"user_type": "guest"});
            dataLayer.push({"pro": "pro_off"});
            dataLayer.push({"prod_view": "pro_mixed"});
            dataLayer.push({"premium_prom": "false"});
    </script>
    
    



        <div data-bazooka="GlobalContactNow"></div>
        <div data-bazooka="GlobalExpander"></div>
        <div data-bazooka="GlobalShowPhones"></div>
            <div data-bazooka="OptimizeExperimentsTracker"></div>
        
        


    
    <script type="text/javascript">
        window.AppState.realm = "wp_catalog";
    </script>


    
    <script type="text/javascript">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</script>

    
    
        
        <script type="text/csq-def">
        {"stateid": 1, "key": "pageType", "value": "tofu_classified_profile", "queue": "define-queue", "type": "state"}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "ShoppingCart", "args": ["js-shopping-cart-button-container", "catalog-desktop", null, null], "queue": "cfg-ready-queue", "singleton": false}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "RContactNowController", "args": [{"validate_url": "https://prom.ua/contact_now/validate_form", "submit_url": "https://prom.ua/contact_now/send_email", "company_data_url": "https://prom.ua/company_view/get_company_json", "message_texts": "{\"service\": {\"title\": \"\\u0417\\u0430\\u043a\\u0430\\u0437\\u0430\\u0442\\u044c \\u0443\\u0441\\u043b\\u0443\\u0433\\u0443\", \"message\": \"\"}, \"presence\": {\"title\": \"\\u0423\\u0442\\u043e\\u0447\\u043d\\u0438\\u0442\\u044c \\u043d\\u0430\\u043b\\u0438\\u0447\\u0438\\u0435\", \"message\": \"\\u0417\\u0434\\u0440\\u0430\\u0432\\u0441\\u0442\\u0432\\u0443\\u0439\\u0442\\u0435! \\u041f\\u043e\\u0434\\u0441\\u043a\\u0430\\u0436\\u0438\\u0442\\u0435, \\u043f\\u043e\\u0436\\u0430\\u043b\\u0443\\u0439\\u0441\\u0442\\u0430, \\u043a\\u0430\\u043a \\u0441\\u043a\\u043e\\u0440\\u043e \\u0431\\u0443\\u0434\\u0435\\u0442 \\u0432 \\u043d\\u0430\\u043b\\u0438\\u0447\\u0438\\u0438? \\u0415\\u0441\\u0442\\u044c \\u043b\\u0438 \\u0443 \\u0432\\u0430\\u0441 \\u0447\\u0442\\u043e-\\u0442\\u043e \\u043f\\u043e\\u0445\\u043e\\u0436\\u0435\\u0435 \\u0441\\u0435\\u0439\\u0447\\u0430\\u0441?\"}, \"price\": {\"title\": \"\\u0423\\u0437\\u043d\\u0430\\u0442\\u044c \\u0446\\u0435\\u043d\\u0443\", \"message\": \"\\u0417\\u0434\\u0440\\u0430\\u0432\\u0441\\u0442\\u0432\\u0443\\u0439\\u0442\\u0435! \\u0421\\u043a\\u0430\\u0436\\u0438\\u0442\\u0435, \\u043f\\u043e\\u0436\\u0430\\u043b\\u0443\\u0439\\u0441\\u0442\\u0430, \\u0441\\u043a\\u043e\\u043b\\u044c\\u043a\\u043e \\u0441\\u0442\\u043e\\u0438\\u0442?\"}}", "source": "portal"}], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "SwindonWebSocket", "args": [], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "AdmitAd", "args": [], "queue": "dom-ready-queue", "singleton": false}
        </script>
        
        <script type="text/csq-def">
        {"stateid": 1, "key": "regionsBlockData", "value": {"column_ids": [194009, 194007000, 194003000, 194004000, 194013000, 194015001, 194000000, 194020000], "country": {"id": 194, "legend": "\u0412\u0441\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u0430", "urls": ["https://prom.ua/", "/b2b;None;None", "/consumer-goods;None;None", "/services;None;None"]}, "version": "069a278d8035eb2a3dc688d4e951b655"}, "queue": "define-queue", "type": "state"}
        </script>
        
        <script type="text/csq-def">
        {"type": "raw", "modname": "google_tag_code", "raw": "(function(){ \n        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({\u0027gtm.start\u0027: new Date().getTime(),event:\u0027gtm.js\u0027});var f=d.getElementsByTagName(s)[0],\n        j=d.createElement(s),dl=l!=\u0027dataLayer\u0027?\u0027\u0026l=\u0027+l:\u0027\u0027;j.async=true;j.src=\n        \u0027//www.googletagmanager.com/gtm.js?id=\u0027+i+dl;f.parentNode.insertBefore(j,f);\n        })(window,document,\u0027script\u0027,\u0027dataLayer\u0027,\"GTM-3N8Z\");\n     }())", "queue": "EXTERNAL_RESOURCES_QUEUE", "singleton": false}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "Popup", "args": [], "queue": "init-queue", "singleton": true}
        </script>


    
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_runtime_d9590096139c6cba40c9.js"
    ></script>


    
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_vendor_old_811fb63e02a14d2a7683.js"
    ></script>


    
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_vendor_acb05a422194031e1af9.js"
    ></script>


    
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_d3351cfaffaab4c906ed.js"
    ></script>



    








    
    <script type="text/javascript">
        var date = new Date();
        var tzo = date.getTimezoneOffset();
        document.cookie = "timezone_offset=" + escape(tzo * (-1)) + ";path=/";
    </script>

    
    

    
    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1717139881860563');
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=1717139881860563&amp;ev=PageView&amp;noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


        
    <script async src="https://cdn.onthe.io/io.js/LoD6SGe8vMTb"></script>


    
    
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','//connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1717139881860563');
            fbq('track', "PageView");
        </script>
        <noscript>
            <img
                height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=1717139881860563&ev=PageView&noscript=1"
            />
        </noscript>
        <!-- End Facebook Pixel Code -->



        
        <script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script>

        
    <div
        data-bazooka="GoogleDFP"
        data-gdfp-id="1048077"
        data-gdfp-size-mapping="{&#34;top_cat_tag_search&#34;: [{&#34;browser&#34;: [1500, 1], &#34;ad_sizes&#34;: [1442, 1]}, {&#34;browser&#34;: [1240, 1], &#34;ad_sizes&#34;: [1200, 1]}, {&#34;browser&#34;: [0, 0], &#34;ad_sizes&#34;: [958, 1]}], &#34;below_listing&#34;: [{&#34;browser&#34;: [1500, 1], &#34;ad_sizes&#34;: [1200, 1]}, {&#34;browser&#34;: [1240, 1], &#34;ad_sizes&#34;: [958, 1]}, {&#34;browser&#34;: [0, 0], &#34;ad_sizes&#34;: [716, 1]}]}"
    ></div>

        
    <script type="text/javascript">
        !function(c,o,l,b,e,r,t){
            c['ColbertObject']=e;
            c[e]=c[e]||function(){(c[e].q=c[e].q||[]).push(arguments)};c[e].l=1*new Date();
            r=o.createElement(l);
            r.async=1;r.crossOrigin='anonymous';r.src=b;
            o.body.appendChild(r);
        }(window,document,'script',"https://colbert.evo.company/static/colbert.js",'colbert')
    </script>

        
    
    <div data-bazooka="ColbertCreate"
         data-colbert-token="yoVQFWkq2jQxyB0n"
         data-colbert-options="{&#34;autoPopup&#34;: false, &#34;env&#34;: [&#34;page:all&#34;]}"
    ></div>

    
    <div data-bazooka="ColbertPopup"
         data-colbert-options="{&#34;env&#34;: [&#34;page:all&#34;]}"
    ></div>


            <script async type="text/javascript" src="/cloud-cgi/static/power/solve.js"></script>
            
        
    <div
        data-bazooka="AddToFavoritesDialog"
        data-register-tracking-params="{&#34;leadid&#34;: null, &#34;label&#34;: &#34;join-now&#34;, &#34;landing_page_name&#34;: null}"
    >
    </div>

    </body>
</html>
